OpenSSL漏洞修复

BigHuaji 22 1

Ubuntu

首先你需要确定你的系统版本对应的版本号

 apt-get update
 apt-get install openssl libssl1.0.0  //Ubuntu 18.04 LTS OpenSSL 1.0版本用户
 apt-get install openssl libssl1.1  //Ubuntu 18.04 LTS OpenSSL 1.0版本用户

CentOS

同乌班图用户

yum makecache
yum install openssl -y  //升级当前 openssl版本
rpm -qa openssl     //查看openssl版本,是否为安全版本

今日神图

这应该是最安全的手机了吧

发表评论 取消回复
表情 图片 链接 代码

  1. BigHuaji
    BigHuaji 站长

    注意查看系统对应的版本

分享